Advanced Word Processing with Microsoft Word 2016

This workshop will provide guidance for those of you planning to produce academic work using. Microsoft Word 2016. It will cover basic formatting, automatically creating a table of contents, and other tips for formatting your formal paper, such as a dissertation, according to Graduate College guidelines.

Table of Contents   
                                                                                                                          

Starting Early
Grad College Requirements
Order of Sections and Specifications
Using Microsoft Word: Naming Conventions
Basic Formatting
Formatting Paragraphs
Font
Margins
Using Section Breaks
Page Numbers
Setting Styles to Create an Automatic Table of Contents
Generating a Table of Contents
Tables, Illustrations, Figures, Graphs
Captions and Cross-References
Inserting a Caption
Inserting a Cross-Reference
Citations and Bibliographies
Inserting a Citation
Managing Sources
Review: Comments and Track Changes
Printing Your Document for Submission

 

Starting Early

Writing a formal paper like a dissertation is a lot of work. It can take years of data collection, drafting, and revision, and then you will defend and (likely) revise it multiple times. You will go through Institutional Review Board (IRB) approval, coding data, visuals, and citation formats (MLA, APA, and Chicago). The last thing you need is to waste your time reformatting to suit the Graduate College’s formatting requirements. So start early! Set up a template for your dissertation before you even start writing. If all of your work is done inside this template, you won’t be rushed to reformat what you have at the end of the process. This will save you a LOT of stress and strain.

Grad College Requirements

Dissertations must be accepted by the Graduate College prior to graduation, and they have their own requirements for formatting and submitting your project. These guidelines are subject to change, so you should begin by downloading the guidelines from the Graduate College website at http://grad.arizona.edu/gsas/dissertations-theses. You may also find it helpful to review sample dissertations, fully formatted, submitted, and accepted by the University of Arizona Graduate College. You can do this by searching the “Electronic Theses and Dissertations” database from the UA Library website.

Dissertations and Thesis can be submitted in print or electronic format.  The appropriate manual for each option can be found at the Graduate College link above. It is recommended that you consider electronic submission as that is the easiest and least costly option.

Order of Sections and Specifications

The Graduate College requires the following sections in the order listed below.  You will note that some sections are required and some are optional.  The requirements for each section can be found in the appropriate manual (print or electronic) at the Graduate College Link above.  Templates for these sections can be found at http://grad.arizona.edu/academics/degree-certification/diss-theses/sampl....

Title Page – Required
Final Examining Committee Approval Page – Required for dissertations not for theses
Statement by Author – Required
Acknowledgements and Dedication – Optional
Table of Contents  – Required
List of Tables, Illustrations, Figures  – Required if Tables, Illustrations, or Figures are used
Abstract  – Required
Body  – Required
Appendices  – Optional
References – Required if citations are used

Using Microsoft Word: Naming Conventions

Microsoft Word 2016 arranges its menu choices using the following format. At the top level is the Ribbon. This ribbon consists of a series of Tabs (see Figure 1). Each Tab has a series of Groups that contain a set of Options related to the Tab and Group. So, for example, in Figure 1, the Page Layout Tab is highlighted, and within that Tab, the Page Setup Group is highlighted.  Finally, the Margins Option is highlighted. Groups may also have additional menu options that are available by clicking the expansion arrow located in the lower right-hand corner of the Group.  These additional menus allow you to make changes by using pull-down menus or entering a value.

 

This document uses the following conventions:

Tabs:                            Click on a Tab from the Ribbon

Groups:                       Click on a group of options related to the Tab selected.

Options:                       Click on an individual option within the Group selected.

Expansion Arrow:        Click on the Expansion Arrow in the lower right-hand corner of the Group to see more options.

Pull-down or Value:    Use a pull-down menu or enter a value in the additional options.

“Option”                      Something that you click on like a confirmation button (Yes or No) or an option.

Basic Formatting

The first thing you will need to do is set up Word 2016 to format your document. Word has a default setting that is different than the one used by the Graduate College. So the following sections will help you set up your document for Times New Roman, indented paragraphs, double spacing, and no extra lines between paragraphs.

Formatting Paragraphs

To change the default formatting for paragraph tabs and spacing, click on the Page Layout tab on the Ribbon, then on the expansion arrow in the Paragraph group (See Figure 1). This will bring up the same paragraph menu you are used to seeing in earlier versions of word (see Figure 2).

Set the Special Indent to First Line and make sure that By: is set to 0.5.” This will automatically indent the first line of every paragraph. Next, set your spacing to Before: 0 pt; After: 0 pt; and Line Spacing: Double. Click the “Default…” button, and you will be asked whether you would like these settings to apply to all new documents created in MS Word. Clicking “Yes” means you will change this and all documents that you create in the future. Clicking “No” means these settings will only apply to this specific document. Click “No”

Font

You will also want to set your default font and font size to match the Graduate College requirements. Although the Graduate College allows dissertations to be submitted in several fonts, Times New Roman 12pt or 14pt is the recommended choice for guaranteed compatibility across printers. The Graduate College discourages sans-serif fonts, like Arial or Verdana. Once you have selected a font and font size, use that setting for the remainder of the document.

To change the default font, select the Home tab in the Ribbon and click on the expansion arrow in the Font group to bring up the font window (See Figure 3)

Change your default font to Times New Roman and your default font size to 12 pt. As you did in the Paragraph window earlier, click the “Default…” button and decide if you want Word to use Times for your default for all documents.

Margins

You will also need to set the margins for your document. Different publishers, scholarly journals, and formal submissions have different margin requirements.

This section shows you the process for setting the margins. You can use this same process for setting margins within different sections. First, select the Page Layout tab on the Ribbon. Then click the Margins button in the Page Setup group and select the “Custom Margins…” option at the bottom of the

pull-down menu (See Figure 4). You will then see a dialog box similar to Figure 5).

The default margins for body text, according to the Graduate College, are 1.5” for the left margin, 1” for the bottom and top margins. You probably do not want these to be the default for all Word documents, so this time you should click “OK.”

 

Using Section Breaks

Section breaks in Word 2016 allow you to change the margins and other characteristics of different sections of your document. Section breaks enable you to change settings between different pages in your document like your title page, Statement by the Author, and the remainder of your document. To insert a section break, select the Page Layout tab and click the Breaks pull-down menu from the Page Setup group. Select the “Next Page” break under section breaks. This will insert both a section break and a page break. You will use section breaks for every new section of your dissertation. After you have inserted a Section Break, you can click on Page Layout -> Page Setup -> Margins and set the margins for that section. When you set the margins, make sure that the Apply To pull-down menu is set for “This point forward” (See Figure 5).

Page Numbers

To insert page numbers throughout your document, go to the Insert tab and click Page Number in the Header & Footer group. Select the number that is right-justified, typically “Plain Number 3.” The Graduate College requires that all pages in the dissertation be numbered continuously, starting with the Title Page as page 1. It is your choice if you wish to include a number on the Title Page. No other headers, such as your last name or the word Page are permitted; the Graduate College requires only the number.

Setting Styles to Create an Automatic Table of Contents

Microsoft Word 2016 will automatically generate a table of contents for you, but you must use the Style feature of the software to do so. Styles allow you to choose consistent formats for all of your headings and subheadings. They also indicate where a new chapter or chapter section begins. The good news is that they are extremely easy to use.

Before setting styles for your document, you should review the style guide for your discipline in order to determine the number of levels and formatting that you will be using. Think of this like the hierarchy on an outline. Chapter titles are the first level. Sub-sections within chapters will be the second, third, and so forth. For each of these levels, you will need to determine the alignment, formatting, size, and so forth. These styles will be determined by the Style Guide for your discipline (MLA, APA, Chicago Manual of Style, etc.). Each level will be visually distinct from the others.

For example, using the MLA 2009 Style, Chapter headings (level 1) are bold and flush left. The second level is italic and flush left while a Level 3 heading is centered, and bold. This is contrasted with the APA 2009 style of Chapter headings being centered, boldface, with uppercase and lowercase headings; level  2 being left-aligned, boldface, with uppercase and lowercase headings; and level 3 being indented, boldface, using  lowercase headings with a period. So, before you set your styles, you should determine the formatting for each level.

To set your first hierarchical level, type the chapter title and set the format to all-caps and centered. Once the format is set appropriately, click on the Home tab on the ribbon and look at the Styles grouping (See Figure 6).

You will see a list of styles, including Normal, Heading 1, Heading 2, and so forth. Chapter titles are Heading 1. Highlight the entire chapter title in your document. Then “right-click“ Heading 1 in the Styles grouping. Select “Update Heading 1 to Match Selection” and your style will be set. Every time you start a new chapter, click on the “Heading 1” box to indicate that the chapter title belongs to the Heading 1 level of organization. Other parts of your dissertation that should be assigned the Heading 1 level include (if applicable): Abstract; Appendices; and References/Bibliography.

Every Sub-section should also be assigned a style. Once you have formatted the sub-section based on your style guide, highlight the text and set that as Heading 2 using “right-click.” Make sure that every subheading of the same level is marked as belonging to the same style; this will make generating a table of contents a snap. If you use other sections within sub-sections, follow the same instructions and assign them Heading 3.

Generating a Table of Contents

Make sure you have assigned Styles to each level of your headings and subheadings (see explanation above). To generate a table of contents, insert a blank page using the Insert Section-break discussed above. Select the References tab (See Figure 7). Click the Table of Contents option and select your preferred TOC format from the drop down.

Your TOC will automatically be generated. One caveat, though—the TOC does not always update automatically. You will have to tell Word to update the TOC by “right-clicking” the table and selecting “Update Field.” When you select “Update Field” you have two options. The first is to update the page numbers only.  The second is to “Update the Entire Table.”  Use this second option carefully.  If you have made any formatting changes to your TOC, this option will wipe them out.  So use this option only if you have added, deleted, or modified a section.

You may also notice that, if you click anywhere in the TOC, an option will appear at the top of the TOC that allows you to update the TOC. You can do this at any time to see your progress, but be sure to update your TOC before you print your final copy.

Tables, Illustrations, Figures, Graphs

You should keep the following points in mind if you are using tables, illustrations, or figures:

Use the same margin requirements as body, and single-space captions.

If you need to insert a horizontal table or image, the page number still needs to appear in the upper, right corner of the page. To insert a horizontal page in MS Word, create a section break with a new page (see earlier section of this handout), and then under the “Page Layout” tab, select “Orientation,” then “Landscape.”

Oversized maps and pictures should be resized to fit on an 8.5”x11” page, without sacrificing legibility.

If you are working with scanned documents, they must meet requirements for margins, page numbers, and readability.

Remember to consult copyright laws if you are using copyrighted illustrations, graphs, and so forth. Consult the “Permissions” section of the Graduate College manual for more information.

Captions and Cross-References

When including tables, illustrations, or figures, you will need to have a caption for each. One of the issues when inserting a caption is the sequential numbering of each caption. This is further complicated when you refer to the caption in the body of the text.  For example, you might have Table 3, followed by Table 4, followed by the rest of your tables.  In your text, you might have referred to each table by saying “See Table 3” and “See Table 4.”  If you then changed a table between the current 3 and 4, say if you were to add, move, or delete a table, you would have to renumber all of the captions and the cross-references. Fortunately, Word has the ability to automatically generate sequential numbering and update cross-references when a table, figure, or chart is moved.

Inserting a Caption

In this example, we will label a figure. To begin, you will need to determine the formatting of the caption according to the Style Guide that you are using.  You will need to modify the “Caption” style in Home -> Styles group. To insert the caption, place your cursor below your figure. Select the References 

tab then click on Insert Caption located in the Captions group (See Figure 8).

This will open the Caption dialog box (See Figure 9). You can then select if you are creating a caption for a Table or Figure from the drop-down menu.  Once you have selected the appropriate option, you will type the caption in the “Caption:” box. Note: You need to leave the text and number generated by Word in the caption box. You want to add your text, not replace what is there. Click “OK” and your caption will be generated.  You may need to center the caption or apply additional formatting based on your style guide.

 

Inserting a Cross-Reference

To insert a cross-reference, you will use the Captions group in the References tab. Place the cursor where you wish the cross-reference to appear. For example, you would begin by typing (See and after entering a space, click Cross-reference.  The Cross-reference Dialog Box will open (See Figure 10).  You will the set the “Reference type:” to “Figure.” Next, set “Insert Reference to:” to “Only label and number.” This will insert only the text “Figure” and the appropriate figure number.  Finally, select the figure from the list provided and click “OK.” You would then close the parenthesis and have the following text: (See Figure 9).  Warning: This dialog box does not follow normal conventions.  When you click “OK” it will appear as if nothing happened.  You must also click “Close” to close the dialog box and see the cross-reference in your document.

 

Citations and Bibliographies

Using Word 2016, you can insert citations and manage your bibliography within Word. This may be an option that you wish to explore.  There are other bibliographic software packages available that can be integrated with Word so you should decide what system you wish to use at an early stage in your study.

Inserting a Citation

To insert a citation, place the cursor where you wish the citation to appear. Click on Insert Citation on the References -> Citations & Bibliography group (See Figure 11).

A pull-down menu will appear with the option to select an existing citation or to enter a new source.  Selecting Add New Source will open a dialog box that will allow you to enter the bibliographic information for that citation.  Selecting Add New Placeholder will open a small dialog box that will ask for some brief text to use as a placeholder. You can then modify this text using the Manage Sources option at a later date.  You would use this option if you were not sure of the source or wanted to return to it at a later date. Finally, selecting a citation will enter the appropriate information for the Style selected.  Selecting APA, MLA, or Chicago from the Style option will automatically format all the citations in your document and an automatically generated Bibliography or References section in the appropriate style.

 

If you choose to Add New Source you will see the Create Source dialog box (See Figure 13). You will be asked to enter the bibliographic information for that source.

Managing Sources

To manage your bibliographic sources, you will use the Managing Styles option in the References -> Citations & Bibliography group (See Figure 14).  Using this option, you can add, delete, or modify a reference.

Review: Comments and Track Changes

There are several useful groups in the Review tab.  The first is the Comments group (See Figure 15). This group allows you to, or someone who is reviewing your document to add comments. You can then move from one comment to the next using the Next and Previous options.  When done with a comment, you can Delete it.

The Tracking group allows you to turn Track Changes on or off and then manage these changes. When you turn Track Changes on any change, an addition, deletion, or change in formatting, will be highlighted. These can be changes that you make or those made by someone you have given the document to for review.

You can then use the Accept or Reject options, along with Previous and Next, in the Changes group to move through each of the changes.  Clicking Accept automatically accepts the change and includes it in the document. Reject will remove the suggested change.

Printing Your Document for Submission

In order to submit your document electronically, it must be in “PDF” format. You should check early in the process if your computer can print a PDF.  All Macintoshes have this ability but not all Windows machines do. If you must use another machine to print your PDF document, make sure that you make one final pass through the document on that computer.  Because fonts, and the distance between letters, varies slightly from computer to computer, you will want to make sure that none of your formatting or line spacing changes when you move to another computer.

November, 2016